<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nn-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="author" content="Appex Publish - Appex.no">
	<title>Falsk alarm - Tysvær Bygdeblad</title>
    
<!--
                   10 01                 
                  000 000                
      11          000 000         11            Powered by Appex Publish
    1000001       000 000      1000000          Handcrafted in Norway
   11  1000001    000 000   10000001  1  
   0001   10000011000 000 1000001   1001        09456 / hello@appex.no
   1000001   10000000 00000001   100000  		
      1000001   10000 00001   1000001    		appex.no
         1000001   10 01   1000001       
            1000001      100001           
            1000001      100001           
         1000001   10 01   1000001       
      1000001   10000 00001   1000001    
   1000001   10000000 00000001   100000  
   0001   1000001 000 000 1000001   1001 
   11  1000001    000 000    1000001  11  
     000001       000 000       100000   
      11          000 000         11     
                  000 000                
                   10 01               
-->

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">

	<link rel="shortcut icon" href="https://tysver-bygdeblad.no/wp-content/themes/appexpublish/images/favicon.png" />

	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Flere har registrert blålys og brannbiler på Frakkagjerd i kveld. Det viste seg å være falsk alarm."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://tysver-bygdeblad.no/2017/04/21/falsk-alarm/" />
<meta property="og:locale" content="nn_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Falsk alarm - Tysvær Bygdeblad" />
<meta property="og:description" content="Flere har registrert blålys og brannbiler på Frakkagjerd i kveld. Det viste seg å være falsk alarm." />
<meta property="og:url" content="https://tysver-bygdeblad.no/2017/04/21/falsk-alarm/" />
<meta property="og:site_name" content="Tysvær Bygdeblad" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Tysvær-Bygdeblad/1402669740001730?fref=ts" />
<meta property="article:section" content="Notis" />
<meta property="article:published_time" content="2017-04-21T23:27:10+02:00" />
<meta property="article:modified_time" content="2017-04-21T23:27:19+02:00" />
<meta property="og:updated_time" content="2017-04-21T23:27:19+02:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tysvær Bygdeblad &raquo; straum" href="https://tysver-bygdeblad.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tysvær Bygdeblad &raquo; innspelstraum" href="https://tysver-bygdeblad.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tysvær Bygdeblad &raquo; Falsk  alarm nyhendestraum for innspel" href="https://tysver-bygdeblad.no/2017/04/21/falsk-alarm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tysver-bygdeblad.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='appex-publish-styles-css'  href='https://tysver-bygdeblad.no/wp-content/plugins/appex-publish-modulkart/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='standards-css'  href='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/css/standards.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='eavis-css'  href='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/css/eavis.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js?ver=1.8'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/modernizr-2.6.2-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/plugins/appex-publish-modulkart/js/common.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://tysver-bygdeblad.no/wp-json/' />
<link rel='shortlink' href='https://tysver-bygdeblad.no/?p=38730' />
<link rel="alternate" type="application/json+oembed" href="https://tysver-bygdeblad.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftysver-bygdeblad.no%2F2017%2F04%2F21%2Ffalsk-alarm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tysver-bygdeblad.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftysver-bygdeblad.no%2F2017%2F04%2F21%2Ffalsk-alarm%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:182px; }
	.b-1 { margin:1px 1px 10px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


	<!--[if lte IE 8]>
		<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

	
	<script type="text/javascript" src="//use.typekit.net/ugb0kll.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

	<script>
	  var _gaq = [['_setAccount', 'UA-23709432-1'], ['_trackPageview']];
	  (function(d, t) {
	    var g = d.createElement(t),
	        s = d.getElementsByTagName(t)[0];
	    g.src = '//www.google-analytics.com/ga.js';
	    s.parentNode.insertBefore(g, s);
	  }(document, 'script'));
	</script>
	</head>

<body class="post-template-default single single-post postid-38730 single-format-standard cat-118-id">

<div id="fb-root"></div>

	<header class="header" role="header">
		
		<div class="container">
		
			<div class="row">
				<h1 class="main-logo">
					<a href="https://tysver-bygdeblad.no">
						<img src="https://tysver-bygdeblad.no/wp-content/themes/appexpublish/images/logo.png" alt="Tysvær  Bygdeblad">
					</a>
				</h1>
				
				<div class="weather">


	<a href="http://www.yr.no/sted/Norge/Rogaland/Tysvær/Aksdal//" target="_blank" title="Været akkurat n&aring; i Aksdal">
		<img src="https://tysver-bygdeblad.no/wp-content/themes/appexpublish/images/yr/03.png">
		
		<span class="deg">7&deg;</span>
		<p>Henta frå yr.no</p>
	</a>

</div>				
				<div class="header-search">
					<div class="min-side">
						<a href="/e-avis">Logg inn</a>					</div>
					<form class="search" method="get" action="https://tysver-bygdeblad.no">
						<fieldset>
							<input type="search" placeholder="Søk i Tysvær  Bygdeblad &hellip;" results="5" autosave="Tysvær  Bygdeblad" name="s" value="">
							<input type="hidden" name="post_type" value="post">
							<input type="submit" value="Søk">
						</fieldset>
					</form>
				</div>
				
			</div>
		
		</div>
		
		<div class="nav-container">
			<div class="container">
				<div class="row no-overflow">
					
					<a class="nav-toggle" href="javascript:;">Meny &#x2630;</a>
					
					<nav class="nav" role="navigation">
						<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny" class="menu"><li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="/">Framsida</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://tysver-bygdeblad.no/kategori/nyhende/">Nyhende</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://tysver-bygdeblad.no/kategori/sport/">Sport</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://tysver-bygdeblad.no/kategori/kultur/">Kultur</a></li>
<li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="https://tysver-bygdeblad.no/kategori/naeringsliv/">Næringsliv</a></li>
<li id="menu-item-10174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10174"><a href="https://tysver-bygdeblad.no/annonsering/annonsere-i-papirutgaven/">Annonsering</a>
<ul class="sub-menu">
	<li id="menu-item-9803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9803"><a href="https://tysver-bygdeblad.no/annonsering/annonsere-i-papirutgaven/">Annonsere    i    papirutgåva</a></li>
	<li id="menu-item-9802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9802"><a href="https://tysver-bygdeblad.no/annonsering/nettannonsering/">Nettannonsering</a></li>
	<li id="menu-item-10192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://tysver-bygdeblad.no/annonsering/rubrikk/">Rubrikkannonsar</a></li>
</ul>
</li>
<li id="menu-item-9816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a href="https://tysver-bygdeblad.no/e-avis/">E-avis</a></li>
<li id="menu-item-10016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10016"><a href="https://tysver-bygdeblad.no/abonnement/bli-abonnent/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-9806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9806"><a href="https://tysver-bygdeblad.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li id="menu-item-35866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35866"><a href="https://abo.tysver-bygdeblad.no/">Adresseendring</a></li>
	<li id="menu-item-35867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35867"><a href="https://abo.tysver-bygdeblad.no/">Ferieflytting</a></li>
	<li id="menu-item-9941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://tysver-bygdeblad.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
</ul>
</li>
<li id="menu-item-10235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10235"><a href="https://tysver-bygdeblad.no/gratulasjoner/gratulasjonar-arkiv/">Gratulasjonar</a>
<ul class="sub-menu">
	<li id="menu-item-10234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10234"><a href="https://tysver-bygdeblad.no/gratulasjoner/gratulasjonar-arkiv/">Alle    gratulasjonar</a></li>
	<li id="menu-item-10146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10146"><a href="https://tysver-bygdeblad.no/gratulasjoner/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul>
</li>
<li id="menu-item-9814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9814"><a href="https://tysver-bygdeblad.no/om-tysvaer-bygdeblad/om-oss/">Om  Tysvær  Bygdeblad</a>
<ul class="sub-menu">
	<li id="menu-item-9813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9813"><a href="https://tysver-bygdeblad.no/om-tysvaer-bygdeblad/om-oss/">Om    oss</a></li>
	<li id="menu-item-9812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a href="https://tysver-bygdeblad.no/om-tysvaer-bygdeblad/kontakt-oss/">Kontakt    oss</a></li>
</ul>
</li>
</ul></div>						<a class="nav-mobile mobile" href="http://abo.tysver-bygdeblad.no">Min side</a>
					</nav>
					
				</div>
			</div>
		</div>
	</header>
	
	<div id="wrap">
				<div class="main container" role="main">
			<div class="ads ads-sidebar">
    
	<div class=" nomobile" data-adrotate-type="group" data-adrotate-id="5" data-adrotate-sticky="sticky">
			</div>
</div>


<style>
.ads-sidebar img {
	max-width: 180px;
}
</style>
<div class="row">
	<div class="col col-980 group ad ad-topbanner" data-adrotate-type="group" data-adrotate-id="2">
			</div>
</div>

<div class="row"><div class="col col-980"><hr class="nomargin " /></div></div>
<div class="row">


	<article class="post-38730 post type-post status-publish format-standard hentry category-notis cat-118-id">
        <div id="featuredpicwrapper">
				</div>
		<div class="col-980">
			<h1 class="entry-title entry-article-title entry-title-nothumb">Falsk  alarm</h1>
		</div>

		<div class="intro col-980 entry-excerpt">
		<p>Flere  har  registrert  blålys  og  brannbiler  på  Frakkagjerd  i  kveld.  Det  viste  seg  å  være  falsk  alarm.</p>
		</div>

		<div class="article article-content">

			<div class='meta clear'>	<time datetime='2017-04-21' pubdate>21. april 2017 kl. 23:27</time></div><div class="group ad ad-netboard-article">
	<div data-adrotate-type="group" data-adrotate-id="9">
		</div>
</div><p>Automatisk  brannalarm  på  Frakkagjerd  var  ikke  brann,  mannskapene  returnerer.  Mannskaper  fra  Haugesund  og  Aksdal  rykket  ut.</p>
<div class="group social"><a href="mailto:?subject=Falsk  alarm&amp;body=Flere har registrert blålys og brannbiler på Frakkagjerd i kveld. Det viste seg å være falsk alarm. - https://tysver-bygdeblad.no/2017/04/21/falsk-alarm/" class="email-share-button"><img src="https://tysver-bygdeblad.no/wp-content/themes/appexpublish/images/button-email.png" alt=""/></a>	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="no">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

	<fb:like send="false" width="450" show_faces="false" action="recommend"></fb:like>
	</div>



			
			<section class="more-articles"><h2>Flere saker</h2><div class="row"><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/22/rolig-natt-7/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/22/rolig-natt-7/">Rolig natt</a></h3></div><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/21/bil-pa-taket-2/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/21/bil-pa-taket-2/">Bil på taket</a></h3></div><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/16/kor-bor-tysvaer-bygge-ut-breibandet/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/16/kor-bor-tysvaer-bygge-ut-breibandet/">Kor bør Tysvær bygge ut breibandet?</a></h3></div><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/15/pipebrann-i-aksdal/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/15/pipebrann-i-aksdal/">Pipebrann i Aksdal</a></h3></div><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/15/nasjonale-endringer-nav/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/15/nasjonale-endringer-nav/">Nasjonale endringer i NAV</a></h3></div><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/10/slik-forebygger-du-innbrudd-pasken/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/10/slik-forebygger-du-innbrudd-pasken/">Slik forebygger du innbrudd i påsken</a></h3></div><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/09/obs-obs-3/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/09/obs-obs-3/">Obs, obs...</a></h3></div><div class="article-teaser"><a href="https://tysver-bygdeblad.no/2017/04/09/mye-fest-og-tull/"><div class="media"></div></a><h3 class="article-heading heading-small"><a href="https://tysver-bygdeblad.no/2017/04/09/mye-fest-og-tull/">Mye fest og tull</a></h3></div></div></section>
			<div class="group ad">
	<div data-adrotate-type="group" data-adrotate-id="3">
		</div>
</div>
		</div>
		
	</article>

</div> <!-- /row -->

	</div>

	<footer class="footer">
		<div class="container">

			<div class="row row-first">

				<nav class="nav footer-nav col col-730">
					<div class="menu-hovedmeny-container"><ul id="menu-hovedmeny-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="/">Framsida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="https://tysver-bygdeblad.no/kategori/nyhende/">Nyhende</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718"><a href="https://tysver-bygdeblad.no/kategori/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://tysver-bygdeblad.no/kategori/kultur/">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="https://tysver-bygdeblad.no/kategori/naeringsliv/">Næringsliv</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10174"><a href="https://tysver-bygdeblad.no/annonsering/annonsere-i-papirutgaven/">Annonsering</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9803"><a href="https://tysver-bygdeblad.no/annonsering/annonsere-i-papirutgaven/">Annonsere    i    papirutgåva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9802"><a href="https://tysver-bygdeblad.no/annonsering/nettannonsering/">Nettannonsering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10192"><a href="https://tysver-bygdeblad.no/annonsering/rubrikk/">Rubrikkannonsar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9816"><a href="https://tysver-bygdeblad.no/e-avis/">E-avis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10016"><a href="https://tysver-bygdeblad.no/abonnement/bli-abonnent/">Abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9806"><a href="https://tysver-bygdeblad.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35866"><a href="https://abo.tysver-bygdeblad.no/">Adresseendring</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35867"><a href="https://abo.tysver-bygdeblad.no/">Ferieflytting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://tysver-bygdeblad.no/abonnement/utsalgsstader/">Utsalgsstader</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10235"><a href="https://tysver-bygdeblad.no/gratulasjoner/gratulasjonar-arkiv/">Gratulasjonar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10234"><a href="https://tysver-bygdeblad.no/gratulasjoner/gratulasjonar-arkiv/">Alle    gratulasjonar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10146"><a href="https://tysver-bygdeblad.no/gratulasjoner/send-inn-gratulasjon/">Send    inn    gratulasjon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9814"><a href="https://tysver-bygdeblad.no/om-tysvaer-bygdeblad/om-oss/">Om  Tysvær  Bygdeblad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9813"><a href="https://tysver-bygdeblad.no/om-tysvaer-bygdeblad/om-oss/">Om    oss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9812"><a href="https://tysver-bygdeblad.no/om-tysvaer-bygdeblad/kontakt-oss/">Kontakt    oss</a></li>
</ul>
</li>
</ul></div>				</nav>
                <a href="https://tysver-bygdeblad.no/e-avis/"><img src="https://static.buyandread.com/thumbnail/tysvarbygdeblad/tysvarbygdeblad.jpg" class="papiravis-preview" width="120"></a>			</div>

			<div class="sep"></div>

			<div class="row">
				<div class="col col-230 group footer-desc">
                    <p>Tysvær Bygdeblad arbeider etter <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a>, <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Ver Varsam-plakaten</a> og <a href="http://presse.no/Etisk-regelverk/Tekstreklameplakaten">Tekstreklameplakaten</a> sine retningslinjer for god presseskikk.</p><p>Redaktør: Alf-Einar Kvalavåg</p>				</div>

				<div class="col col-230 group">
					<h2>Kontakt</h2>
                    					<dl>
                        <dt>Telefon</dt><dd>52 777775</dd>					</dl>
                    <p>Tysvær Bygdeblad<br>Postboks 13, 5575 Aksdal</p>                </div>

				<div class="col col-380 group">
					<h2>&nbsp;</h2>
                    					<dl>
                        <dt>Redaksjon</dt><dd><a href="mailto:post@tysver-bygdeblad.no">post@tysver-bygdeblad.no</a></dd><dt>Administrasjon</dt><dd><a href="mailto:irene.oerke@tysver-bygdeblad.no">irene.oerke@tysver-bygdeblad.no</a></dd>					</dl>

					<div class="menu-undermeny-container"><ul id="menu-undermeny" class="menu"><li id="menu-item-9823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9823"><a href="https://tysver-bygdeblad.no/abonnement/bli-abonnent/">Bli    abonnent</a></li>
<li id="menu-item-9824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9824"><a href="https://tysver-bygdeblad.no/annonsering/nettannonsering/">Nettannonsering</a></li>
<li id="menu-item-9825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9825"><a href="https://tysver-bygdeblad.no/om-tysvaer-bygdeblad/kontakt-oss/">Kontakt    oss</a></li>
</ul></div>				</div>
			</div>

			<div class="sep"></div>
			<div class="row">
				<div class="col col-730 footer-desc footer-desc-small">
                    					<p class="powered">Powered by <a href="http://appex.no">Appex Publish</a></p>

				</div>
			</div>

		</div>
	</footer>
	

<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/jquery.carouFredSel-6.1.0-packed.js?ver=5.5'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/shadowbox-modified.js'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/gf_likert.js'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/themes/appexpublish/js/common.js?ver=1.2'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/tysver-bygdeblad.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://tysver-bygdeblad.no/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->



<script defer="defer">

window.fbAsyncInit = function() { FB.init({status: true, cookie: true, xfbml: true}); };
(function() {
    var e = document.createElement('script'); e.async = true;
    e.src = document.location.protocol +
    '//connect.facebook.net/nb_NO/all.js';
    document.getElementById('fb-root').appendChild(e);
    }());

</script>
<!--[if lt IE 7 ]>
<script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
<script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"3f156aab36","applicationID":"8710045","transactionName":"MlxabUYFXRACVkQLDgsWeVpADVwNTEZZDAYJXA==","queueTime":0,"applicationTime":870,"atts":"HhtZGw4fTh4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>